Seja bem vindo(a)

Mais resultados...

Generic selectors
Combinação exata
Pesquisa no título
Pesquisa no conteúdo
Post Type Selectors

Mais resultados...

Generic selectors
Combinação exata
Pesquisa no título
Pesquisa no conteúdo
Post Type Selectors

Template Kit

Eyecare – Optometrista e oftalmologista e Oculista

Descrição

Eyecare — Template Kit Elementor para optometrista e oftalmologista. O Eyecare tem mais de 14 modelos pré-construídos com design totalmente responsivo e limpo e tema personalizável. Os cuidados com os olhos podem ser usados para clínica oftalmológica, cirurgia ocular, terapia ocular ou optometrista. Economize seu tempo para criar um site profissional do Clube de Xadrez com este kit elementor. Basta arrastar e soltar, sem necessidade de codificação.

O

Kit Elementor contém conteúdo de página para o construtor de páginas Elementor. Este kit foi otimizado para uso com o tema gratuito Hello Elementor, mas pode ser usado com a maioria dos temas que suportam o Elementor.

Características:

  • Compatibilidade entre navegadores: FireFox, Safari, Chrome, IE9, IE10, IE11
  • Usando Plugins gratuitos (o Elementor Pro não é necessário)
  • Layout totalmente responsivo, pronto para Retina, Gráficos de altíssima resolução
  • Verdadeira personalização sem código com o construtor visual de arrastar e soltar
  • Personalize fontes e cores em um só lugar ou ajuste elementos individuais
  • Mais de 15 modelos pré-construídos prontos para uso
  • Um design limpo e moderno que pode ser adaptado e usado para qualquer design e layout de site
Solução de Erros Comuns

-> Erro de Falta folha de estilos css

Se você tentou importar e ocorreu o erro de “Falta folha de estilos css” ou algo semelhante é porque você tentou importar da maneira errada. A instalação é feita através do plugin da Envato. Entre na Kiwify, acesse Super Pack +2000 Sites e veja a aula de instalação de Templates Envato.


-> Erro de API

Se você tentou importar o modelo e ocorreu algum erro de API o erro pode ser devido a incompatibilidade dos plugins instalados no seu Wordpress ou a incapacidade de executar o zip do seu servidor. Entre no painel administrativo do seu Wordpress (/wp-admin) e vá em Elementor > Informações do sistema e confira se está igual as informações abaixo:

PHP Memory Limit: 512M (ou superior)
PHP Max Input Vars: 5000 (ou superior)
PHP Max Post Size: 512M (ou superior)
GD Installed: Yes
ZIP Installed: Yes
Write Permissions: All right
Max Upload Size: 512 MB (ou superior)
Memory limit: 40M (ou superior)
Max Memory limit: 512M (ou superior)

Se estiver com alguma informação inferior ou diferente das citadas acima, pode ser uma limitação do seu servidor de hospedagem. Você deve entrar em contato com a plataforma de hospedagem que você utiliza.


-> Erro de ZIP ou Upload

Esse erro é porque seu servidor de hospedagem pode estar desabilitado para fazer upload e extração de zips. Você deve entrar em contato com a hospedagem para resolver esse problema.

Se o problema for de upload, pode ser que sua hospedagem esteja com um limite de upload muito baixo, recomendo que entre em contato com a hospedagem e peça para aumentar o limite de upload para pelo menos 512MB.

Para fazer o Download você precisa fazer o pagamento

Cursos + Arquivos

R$ 67,00

pagamento único

ATENÇÃO!

A partir do mês de Setembro/2022, nosso WhatsApp de suporte não irá mais funcionar por questões de demanda. Não queremos deixar todos com longos prazos de espera em mensagens e causar constrangimento. Nosso suporte, no momento, irá funcionar apenas por chamado feito na nossa área de membros (basta clicar no menu em Suporte) ou acessar este link membros.packdesites.com.br/suporte.

Estamos trabalhando para oferecer um suporte mais rápido e dinâmico pela própria área de membros, além disso implementar uma opção de suporte por vídeo, caso precisarem.